《佛说观无量寿佛经》画册--目录

香赞、开经偈 |
1、灵山嘉会 | 19、杂观三圣观第十三
2、阇王幽父 | 20、九品总图
3、夫人密往 | 21、上辈生观第十四.上品上生
4、加恶弑母 | 22、上辈生观第十四.上品中生
5、韦提哀请 | 23、上辈生观第十四.上品下生
6、落日悬鼓观第一 | 24、中辈生观第十五.中品上生
7、大水结冰观第二 | 25、中辈生观第十五.中品中生
8、琉璃宝地观第三 | 26、中辈生观第十五.中品下生
9、七重行树观第四 | 27、下辈生观第十五.下品上生
10、八功德水观第五 | 28、下辈生观第十五.下品中生
11、总观依报观第六 | 29、下辈生观第十五.下品下生
12、三圣住空 | 30、夫人悟道
13、莲花宝座观第七 | 31、侍女发心
14、三圣像观第八 | 32、王宫流通
15、弥陀色身观第九 | 33、足步虚还
16、观音色身观第十 | 34、崛山流通
17、势至色身观第十一 | 35、图颂总结
18、普观当生观第十二 | 36、 后记、善导大师、印光大师开示

版本依据：上海佛学书局观经画册

图像扫描及CHM制作：蜀中净土网站(www.szjt.org)


香赞、开经偈

【总目录】【下一页】


1、灵山嘉会

【上一页】【总目录】【下一页】


2、阇王幽父

版本依据：上海佛学书局观经画册


3、夫人密往


4、加恶弑母


5、韦提哀请


6、落日悬鼓观第一


7、大水结冰观第二


8、琉璃宝地观第三


9、七重行树观第四


10、八功德水观第五


11、总观依报观第六


12、三圣住空


13、莲花宝座观第七


14、三圣像观第八


15、弥陀色身观第九


16、观音色身观第十


17、势至色身观第十一


18、普观当生观第十二


19、杂观三圣观第十三


20、九品总图


21、上品上生

21、上辈生观第十四.上品上生


22、上品中生

22、上辈生观第十四.上品中生


23、上品下生

23、上辈生观第十四.上品下生


24、中品上生

24、中辈生观第十五.中品上生


25、中品中生

25、中辈生观第十五.中品中生


26、中品下生

26、中辈生观第十五.中品下生


27、下品上生

27、下辈生观第十五.下品上生


28、下品中生

28、下辈生观第十五.下品中生


29、下品下生

29、下辈生观第十五.下品下生


30、夫人悟道


31、侍女发心


32、王宫流通


33、足步虚还


34、崛山流通


35、图颂总结


36、画册扫描后记

    善导大师示“净业专杂二修”

    问曰：何故不令作观。直遣专称名号者有何意耶。

    答：众生障重，境细心麤，识扬神飞，观难成就。是以大圣悲怜，直劝专称名字，正由称名易故，相续即生。若能如上念念相续，毕命为期者，十即十生，百即百生。何以故？无外杂缘得正念故，与佛本愿相应故，不违教故，顺佛语故。

    印光大师示“四种念佛方法”

    持名、观像、观想、实相，四种念佛，唯持名最契机。持至一心不乱，实相妙理，全体显露，西方妙境，彻底圆彰。即持名而亲证实相，不作观而彻见西方。持名一法，乃入道之玄门，成佛之快捷方式。今人教理观法，皆不了明。若修观想实相，或至着魔，弄巧成拙，求升反坠。宜修易行之行，自感至妙之果矣。

    关于扫描画册的特别说明

    我们扫描此画册之意在于：让广大道友都能观看此画册，由此生起对西方净土依正庄严之强烈向往；对阿弥陀佛以三辈九品摄尽一切众生往生到西方净土的宏愿，生起无尽感恩心和决定求往生心。如此，常看画册，则常能增长我们的信心与愿心。进而，把这种强烈信愿，落实于脚踏实地、老老实实的持名念佛之中。直下念去，则于念念佛号之中，令信愿满虚空；于声声佛号内，圆具“信、愿、行”三资粮，如此信入、发愿、行去，则任何众生，往生定有份。决定毫无疑问。

【上一页】【总目录】

版本依据：上海佛学书局观经画册

下载整体CHM文件 （右键>另存为）

图像扫描及CHM制作： 蜀中净土网站